configure.ac:3: error: Autoconf version 2.68 or higher is required
configure.ac:3: the top level
autom4te: /usr/bin/m4 failed with exit status: 63

Решение:

cd /usr/src
wget http://files.directadmin.com/services/custombuild/autoconf-2.68.tar.gz
tar xzf autoconf-2.68.tar.gz
cd autoconf-2.68
./configure --prefix=/usr
make
make install

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *