Ошибка:

configure: error: Please reinstall the libzip distribution

Одна из следующих команд:

yum install libzip-dev
yum install php-pecl-zip
yum install libzip-devel.x86_64

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *